<!DOCTYPE html>
<html lang="de">
<head>
  <title>Spartipps für den Garten - rnd.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Jk9nIsnWDV/xvc0WpFh0ixEUhBgX2eA2j1ByFT+YH8AyGYM6PGQlar153f2yWkCeYyjiS4qaOtVSI4OA3uBfyQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/rnd-40de3d719707539117a967b9580d4789bd2d1af7b1737eb4d8fe4ff9faf1c7b5.css" />
        <link rel="stylesheet" media="all" href="/entries/clever-sparen-im-garten.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F14710-20190408120029000000000" data-name="entry" />

        <link rel="canonical" href="http://storytelling.rnd.de/clever-sparen-im-garten" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/medium/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/medium/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637" />


<meta property="og:title" content="Spartipps für den Garten - rnd.de" />
<meta property="og:description" name="description" content="" />
<meta property="og:url" content="http://storytelling.rnd.de/clever-sparen-im-garten" />
<meta property="og:site_name" content="rnd.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="" />

        

        <link rel="icon" href="/assets/pageflow/themes/rnd/favicon-62ba4a7c89a6b60ca6df8c1a4da24bcb76ee64627688670bdf594396326568b5.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="RND">
  <meta name="publisher" content="RND">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"rnd_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="rnd" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Spartipps für den Garten</h1>

  <img src="/assets/pageflow/themes/rnd/logo_print-657b2bfee39883ed1b60e3e5d1aad1ecfeb20fe6e273fec335fa8a1f50c47ee9.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://storytelling.rnd.de/clever-sparen-im-garten</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="10496" class="page text_position_left chapter_beginning" data-template="linkmap_page" data-id="238334" data-chapter-id="50095">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_15155 panorama panorama_image" style="background-position: 13.55% 23.75%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin" preload="metadata"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas">
    <a href="#" target="" class="hover_area  text_only_area" style="top: 10.156895127993394%; left: 39.405204460966544%; width: 19.826517967781907%; height: 26.176713459950456%;" data-target-type="text_only" data-width="19.826517967781907" data-height="26.176713459950456">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 36.25103220478943%; left: 22.98636926889715%; width: 23.35811648079306%; height: 31.461601981833198%;" data-target-type="text_only" data-width="23.35811648079306" data-height="31.461601981833198">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 66.6391412056152%; left: 2.850061957868649%; width: 19.144981412639403%; height: 25.516102394715112%;" data-target-type="text_only" data-width="19.144981412639403" data-height="25.516102394715112">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 67.46490503715937%; left: 28.99628252788104%; width: 21.065675340768276%; height: 27.993393889347647%;" data-target-type="text_only" data-width="21.065675340768276" data-height="27.993393889347647">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 68.12551610239471%; left: 51.11524163568773%; width: 19.640644361833953%; height: 26.34186622625929%;" data-target-type="text_only" data-width="19.640644361833953" data-height="26.34186622625929">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 60.85879438480595%; left: 71.18959107806691%; width: 23.420074349442377%; height: 31.461601981833198%;" data-target-type="text_only" data-width="23.420074349442377" data-height="31.461601981833198">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 38.3980181668043%; left: 48.45105328376704%; width: 21.065675340768276%; height: 27.91081750619323%;" data-target-type="text_only" data-width="21.065675340768276" data-height="27.91081750619323">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area  text_only_area" style="top: 21.05697770437655%; left: 69.95043370508054%; width: 26.270136307311027%; height: 34.84723369116433%;" data-target-type="text_only" data-width="26.270136307311027" data-height="34.84723369116433">
      <div class="background background_image image_panorama_none visited_image" style="background-position: 50% 50%;" data-style-group="panorama"></div>

        <div class="background background_image image_panorama_15164 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2162" data-height="1622"></div>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Sparen im Garten</span>
      <a class="ov_page linkmap_page" data-link="238334" href="#10496">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/thumbnail_overview_desktop/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637" alt="Ratgeber garten sparen inaktiv" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#10496 data-link=238334 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Redaktionsnetzwerk Deutschland</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.rnd-news.de/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.rnd-news.de/Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="linkmap_page chapter_beginning chapter_0 chapter_even">
  <a data-link="238334" data-chapter-id="50095" href="#10496">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/navigation_thumbnail_small/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637" alt="Ratgeber garten sparen inaktiv" />
</a>  <div class="navigation_site_detail">
    Clever sparen im Garten
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/navigation_thumbnail_large/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="linkmap_page chapter_beginning chapter_0 chapter_even">
  <a data-link="238334" data-chapter-id="50095" href="#10496">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/thumbnail_overview_mobile/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637" alt="Ratgeber garten sparen inaktiv" />
</a>  <div class="navigation_site_detail">
    Clever sparen im Garten
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/155/v1/navigation_thumbnail_large/Ratgeber-Garten_sparen-inaktiv.JPG?1554464637')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fstorytelling.rnd.de%2Fclever-sparen-im-garten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Redaktionsnetzwerk Deutschland</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.rnd-news.de/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.rnd-news.de/Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


    

</body></html>